Webmail

Kies je webmail

Omdat ZeelandNet ook DELTA webmail aanbiedt, vragen we je eenmalig je voorkeur op te geven.

Aankondiging

Samenvouwen
Nog geen aankondiging.

Portaal van Zeeland

Samenvouwen
Dit onderwerp is gesloten.
X
X
 
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

  • Portaal van Zeeland

    Vandaag een nieuwe tv (met Hbb TV) geïnstalleerd. Na de installatie kreeg ik bij Portaal van Zeeland de melding "laden" en daarna het menu in beeld. Kies ik nu opnieuw voor dat kanaal, dan krijg ik telkens (afgelopen 2 uur aantal keren geprobeerd) de mededeling dat het even niet beschikbaar is. Wel krijg ik telkens op div. zenders even een rode knop met "Ziggo on demand" te zien. Hbb werkt dus wel!
    Op een andere tv is het betreffende kanaal wel beschikbaar.
    Hbb in menu al eens terug uit en weer aan gezet, maar situatie verandert niet.
    Iemand een idee wat er aan de hand kan zijn?

  • #2
    in de handleiding van mijn Samsung TV staat o.a.:

    "HbbTV is standaard uitgeschakeld. Als u HbbTV wilt gebruiken, gaat u naar Schermmenu > Systeem > Dataservice en stelt u deze optie in op Inschakelen."

    HbbTV werkt niet via coax, maar via internet.
    dus moet de TV na het aanzetten eerst verbinding maken met jouw lokale netwerk.

    dat je "Ziggo on demand" te zien krijgt, dat is wel vreemd.
    kun je ergens instellen welke provider je hebt.

    Reageer


    • #3
      Bij het installeren van de kanalen moet je bij sommige tv's ook Ziggo aangeven ipv Delta.

      Reageer


      • #4
        Oorspronkelijk gepost door fred44nl
        in de handleiding van mijn Samsung TV staat o.a.:

        "HbbTV is standaard uitgeschakeld. Als u HbbTV wilt gebruiken, gaat u naar Schermmenu > Systeem > Dataservice en stelt u deze optie in op Inschakelen."

        HbbTV werkt niet via coax, maar via internet.
        dus moet de TV na het aanzetten eerst verbinding maken met jouw lokale netwerk.

        dat je "Ziggo on demand" te zien krijgt, dat is wel vreemd.
        kun je ergens instellen welke provider je hebt.
        Stond ook dtandaard "uit", maar dat heb ik aangezet.
        TV heeft verbinding met netwerk.
        Provider is niet in te stellen. Bij het installeren van digitale tv staat Delta niet in de lijst, dus voor andere gekozen.
        Ik heb overigens boven (ook sinds kort) een 2e tv, eveneens Samsung. Daar werkt het wel, maar komt ook bij diverse zenders af en toe die rode knop met "Ziggo on demand". Overigens geeft dat voor mij ook aan dat Hbb werkt.

        Reageer


        • #5
          Oorspronkelijk gepost door Kwek
          Bij het installeren van de kanalen moet je bij sommige tv's ook Ziggo aangeven ipv Delta.
          Ik heb bij beide tv's voor "andere" gekozen en de verdere gegevens handmatig ingevuld.
          Bij de ene werkt het en bij de andere (even wel) en daarna niet meer...

          Reageer


          • #6
            heb je gecontroleerd of de TV de laatste firmware heeft ??
            die kun je eventueel downloaden bij Samsung, hetzij via een laptop/pc of rechtstreeks via de TV.

            Reageer


            • #7
              Oorspronkelijk gepost door fred44nl
              heb je gecontroleerd of de TV de laatste firmware heeft ??
              die kun je eventueel downloaden bij Samsung, hetzij via een laptop/pc of rechtstreeks via de TV.
              Dat heeft ie. Overigens werkte het net weer even. Schakel ik dan naar een ander kanaal en dan weer terug dan krijg ik een melding dat int. tv tijdelijk niet beschikbaar is.
              Ook op Omroep Zeeland een melding extra nieuws onder de rode knop. Drik ik daar op, dan weer melding tijdelijk niet beschikbaar.

              Reageer


              • #8
                @Jos
                zojuist heb ik even op m'n smart TV gecontroleerd of het bij mij nu wel of niet werkt.
                tja, het werkt, daar is ook alles mee gezegd.
                er verschijnt uiteindelijk wel wat ik gekozen heb, maaaarrr............
                het is ongelooflijk traaaaag.
                totaal niet te vergelijken met hetgeen Smarthub laat zien.

                Reageer


                • #9
                  Oorspronkelijk gepost door fred44nl
                  @Jos
                  zojuist heb ik even op m'n smart TV gecontroleerd of het bij mij nu wel of niet werkt.
                  tja, het werkt, daar is ook alles mee gezegd.
                  er verschijnt uiteindelijk wel wat ik gekozen heb, maaaarrr............
                  het is ongelooflijk traaaaag.
                  totaal niet te vergelijken met hetgeen Smarthub laat zien.
                  Bedankt, dan ga ik er maar even vanuit, dat het probleem niet bij mij ligt, tmeer daar het af en toe wel even werkt.

                  Reageer


                  • #10
                    @Jos

                    Ik heb zojuist hier getest en het duurt wel even voordat het werkelijke portaal geopend wordt maar dan werken de appjes gewoon zoals het hoort, zonder vertraging. Hier constateren we dus geen problemen.

                    Heb je ook een smargedeelte in deze televisie? Hoe werkt dat?
                    Wat men moet leren doen, leert men door het te doen

                    Reageer


                    • #11
                      Oorspronkelijk gepost door Caroline
                      @Jos

                      Ik heb zojuist hier getest en het duurt wel even voordat het werkelijke portaal geopend wordt maar dan werken de appjes gewoon zoals het hoort, zonder vertraging. Hier constateren we dus geen problemen.

                      Heb je ook een smargedeelte in deze televisie? Hoe werkt dat?
                      Smartgedeelte werkt prima, bijv. uitzzending gemist terugkijken, gaat vlot.
                      Het vreemde is, dat ik af en toe wel even het menu van : Portaal van Zeeland" te zien krijg, maar dat dat snel weer overgaat in het beeld/startscherm dat iedereen (zonder Hbb) ziet. Druk ik dan op de rode knop, dan krijg ik een melding dat interactieve tv niet beschikbaar is. Klik ik die melding weg, dan krijg ik enkele seconden een rode knop met "Ziggo on demand" te zien.
                      Op een tweede tv werkt het wel (zojuist nog getest) Ik kan daar zonder problemen een uitzending van NPO terugkijken. Ook hier zie ik overigens soms die rode knop met "Ziggo on demand" in beeld.

                      Hbb is in het menu van de tv aangezet. Ik heb geen idee wat ik verder aan de instellingen zou moeten/kunnen veranderen. Heb ook al aan een slechte ethernetkabel gedacht, maar smartgedeelte werkt wel goed....

                      Reageer


                      • #12
                        Wat je ook nog zou kunnen proberen is je tv terug naar fabrieksinstellingen zetten en opnieuw de installatie uitvoeren. Ook is het mogelijk dat er misschien een update van de software voor je TV beschikbaar is. Meer opties kan ik zelf ook niet meer bedenken ..
                        Wat men moet leren doen, leert men door het te doen

                        Reageer


                        • #13
                          Oorspronkelijk gepost door Caroline
                          Wat je ook nog zou kunnen proberen is je tv terug naar fabrieksinstellingen zetten en opnieuw de installatie uitvoeren. Ook is het mogelijk dat er misschien een update van de software voor je TV beschikbaar is. Meer opties kan ik zelf ook niet meer bedenken ..
                          De software is up-to-date, opnieuw installeren ga ik nog eens proberen.

                          Reageer


                          • #14
                            Installatie opnieuw uitgevoerd, maar situatie onveranderd. Portaal wordt af en toe geladen, maar valt na enkele seconden al weer weg. Ontvangstkwaliteit en signaal beide 100%.
                            Is het wel normaal dat af en toe dat "Ziggo on demand" verschijnt? Ik heb bij de installatie niet voor Ziggo gekozen, maar " ander" en de gegevens zelf ingevoerd.

                            Reageer


                            • #15
                              Verschijnt hier ook wel eens op nieuwe Sony Smarttv, Jos!

                              Reageer

                              Om te reageren, moet je eerst .

                              verwerken...
                              X