Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Kan geen mail verzenden wegens serverfout 560

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

  • #16
    Oorspronkelijk gepost door Edwinb Bekijk bericht
    JeeBee

    Kan je mij via de e-mail de klantgegevens doorsturen evenals het e-mailadres waarmee de problemen worden ervaren. Ook verneem ik graag een korte omschrijving van het probleem en de stappen die je hebt doorlopen of de link naar dit onderwerp.
    Je mag de e-mail richten aan forumbeheer@zeelandnet.nl

    Dan kijk ik dit verder voor je na.
    Gegevens zijn gemaild.

    Reageer


    • #17
      Van forumbeheer vandaag bericht ontvangen dat het weer mogelijk is om e-mail te versturen via de e-mailclient.
      Gelukkig werkt het weer.
      Hoe het opgelost is weet ik niet, maar blijkbaar lag de oplossing toch bij ZeelandNet.

      Reageer


      • #18
        Ik heb sinds gisteren ineens exact hetzelfde probleem. Aan de instellingen is niets gewijzigd. Elke andere pc/laptop/tablet/smartphone werkt prima, alleen mijn pc niet Alles gescand met antivirus/antimalware maar niks, noppes nada. Ik gebruik Outlook 2016. Thunderbird geprobeerd, exact hetzelfde relayprobleem.

        Iemand enig idee?



        Reageer


        • #19
          Klummie

          Ervaar je dit op één of meerdere e-mailadressen? En staat het betreffende e-mailadres op meerdere apparaten ingesteld?

          Reageer


          • #20
            Ik heb 4 mailadressen van Zeelandnet. Op alle 4 kan ik niets verzenden via mijn pc. Op mijn telefoon kan het wel. En nogmaals, ik heb niets gewijzigd, staat al jaren zo ingesteld.

            Reageer


            • #21
              Graag ontvang ik een e-mail met je klantgegevens en de betreffende e-mailadressen waarmee je problemen ervaart. Je mag deze e-mail richten aan forumbeheer@zeelandnet.nl.

              Reageer


              • #22
                Mail verstuurd via outlook.com.

                Reageer


                • #23
                  Herstel, nu ik nog eens informeer, we lopen elkaar nogal eens mis ivm onrgelmatige werktijden, kan mijn vrouw ook niets verzenden vanaf haar laptop.

                  Modem gereset, router gereset, geen wijzigingen aan software de afgelopen dagen, alle apparaten opnieuw op gestart, gescand met antivirus, antimalware, niks.
                  Laatst bewerkt door Klummie; 1 week geleden.

                  Reageer


                  • #24
                    Klummie Is het probleem inmiddels opgelost of ervaar je nog problemen?

                    Reageer


                    • #25
                      Edwinb

                      Het probleem bestaat nog steeds. Moet ik dat nummer maar eens bellen?

                      Reageer


                      • #26
                        Mag ik me aan sluiten aan deze rij ?

                        Vandaag op bezoek geweest aan mijn oude vriend 85 jaar!! zelfde verhaal als eerste poster over het probleem serverfout 560.
                        Ook hier gebeld met betreffende nummer welk niet update was … maar goed.
                        Komt op neer dat het verhaal zeer bekent is en 1 op 1 is als JeeBee !
                        Aan de telefoon ook het verhaal over windows live mail etc en maar gmail gebruiken of zo.
                        Heb de ingebouwde mail w10 voor hem geactiveerd maar ook hier dezelfde foutmelding en vreemd genoeg zijn iPhone mail geeft ook geen reactie .

                        Ben benieuwd naar jullie antwoorden.

                        Groet b.v.d
                        Marcel

                        Reageer


                        • #27
                          Oorspronkelijk gepost door Klummie Bekijk bericht
                          Edwinb

                          Het probleem bestaat nog steeds. Moet ik dat nummer maar eens bellen?
                          Kan je mij via de e-mail een update geven van de situatie en met welk e-mailadres je op dit moment de problemen ervaart? Je kan hiervoor de e-mail beantwoorden die ik aan je heb verzonden.

                          Reageer


                          • #28
                            Oorspronkelijk gepost door Marcel Bekijk bericht
                            Mag ik me aan sluiten aan deze rij ?

                            Vandaag op bezoek geweest aan mijn oude vriend 85 jaar!! zelfde verhaal als eerste poster over het probleem serverfout 560.
                            Ook hier gebeld met betreffende nummer welk niet update was … maar goed.
                            Komt op neer dat het verhaal zeer bekent is en 1 op 1 is als JeeBee !
                            Aan de telefoon ook het verhaal over windows live mail etc en maar gmail gebruiken of zo.
                            Heb de ingebouwde mail w10 voor hem geactiveerd maar ook hier dezelfde foutmelding en vreemd genoeg zijn iPhone mail geeft ook geen reactie .

                            Ben benieuwd naar jullie antwoorden.

                            Groet b.v.d
                            Marcel
                            Beste Marcel, Heb je voor mij de klantgegevens en het e-mailadres waarmee de problemen worden ervaren. Ook verneem ik graag de instellingen die zijn opgegeven voor de uitgaande server. Je mag de e-mail richten aan forumbeheer@zeelandnet.nl Dan kijk ik dit even voor je na.

                            Meer informatie over het instellen van een e-mailclient kan je terugvinden via deze link.

                            Sinds 10 januari 2017 wordt Windows Live Mail niet meer ondersteund door Microsoft. Overstappen naar een ander e-mailprogramma wordt daarom geadviseerd.

                            Reageer


                            • #29
                              Oorspronkelijk gepost door Edwinb Bekijk bericht

                              Kan je mij via de e-mail een update geven van de situatie en met welk e-mailadres je op dit moment de problemen ervaart? Je kan hiervoor de e-mail beantwoorden die ik aan je heb verzonden.
                              Aan welk adres heb je dat verstuurd? Want ik heb niets gezien.

                              Reageer


                              • #30
                                Oorspronkelijk gepost door Marcel Bekijk bericht
                                Mag ik me aan sluiten aan deze rij ?

                                Vandaag op bezoek geweest aan mijn oude vriend 85 jaar!! zelfde verhaal als eerste poster over het probleem serverfout 560.
                                Ook hier gebeld met betreffende nummer welk niet update was … maar goed.
                                Komt op neer dat het verhaal zeer bekent is en 1 op 1 is als JeeBee !
                                Aan de telefoon ook het verhaal over windows live mail etc en maar gmail gebruiken of zo.
                                Heb de ingebouwde mail w10 voor hem geactiveerd maar ook hier dezelfde foutmelding en vreemd genoeg zijn iPhone mail geeft ook geen reactie .

                                Ben benieuwd naar jullie antwoorden.

                                Groet b.v.d
                                Marcel
                                Ik gebruik Outlook van Office. Heb ook Thunderbird geprobeerd, zelfde resultaat. Ik kan niets verzenden van alle Zeelandnetaccounts. Niemand hier in huis, van welke apparaat dan ook.
                                Laatst bewerkt door Klummie; 6 dagen geleden.

                                Reageer

                                Om te reageren, moet je eerst .

                                verwerken...
                                X