Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Probleem met internetsnelheid

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

  • Probleem met internetsnelheid

    Een tijdje terug heb ik per email al eens aangegeven dat ik vaak (vooral 's avonds) de max. snelheid van mijn abonnement (250Mbps) niet haal.
    Je krijgt dan als antwoord dat er niets vreemds is te zien aan de verbinding en een link naar de pagina waar je zelf een aantal zaken kunt controleren.
    Het probleem blijft echter bestaan!
    Gisteravond heb ik tussen 20.00 en 22.00 uur verschillende keren gemeten via de Zeelandnetsite (die metingen zouden dus terug te vinden moeten zijn!)
    Ik kwam daarbij bij lange na niet aan de snelheid die ik zou moeten kunnen behalen.
    Er is gemeten via een kabel rechtstreeks op het modem, zonder dat er op een andere manier bandbreedte werd gebruikt. Ook opnieuw opstarten van het modem hielp niet!
    Vanmorgen is alles weer zoals het zou moeten zijn...dus ik meen te kunnen uitsluiten dat er aan mijn installatie iets mankeert, al vrees ik dat die toch weer wel de schuld zal krijgen...als er überhaupt al een reactie op deze post gaat komen, want tja....communicatie....
  • 25 Reacties

  • #2
    dat betekent dat er in jouw omgeving een capaciteits-probleem is.
    hier melden zal niet zo veel helpen, dus moet je een email sturen, of via Facebook aan de slag moeten.
    dat laatste is misschien wel handig, want dan weet Google het ook en kunnen ze het verder wereldkundig maken

    Reageer


    • #3
      Oorspronkelijk gepost door fred44nl Bekijk bericht
      dat betekent dat er in jouw omgeving een capaciteits-probleem is.
      hier melden zal niet zo veel helpen, dus moet je een email sturen, of via Facebook aan de slag moeten.
      dat laatste is misschien wel handig, want dan weet Google het ook en kunnen ze het verder wereldkundig maken
      Die email had ik al eens gestuurd, zoals ik schreef: Zeelandnet ziet geen problemen en het zal dus wel aan mijn installatie liggen!

      Reageer


      • #4
        Oorspronkelijk gepost door Jos Bekijk bericht

        Die email had ik al eens gestuurd, zoals ik schreef: Zeelandnet ziet geen problemen en het zal dus wel aan mijn installatie liggen!
        Beste Jos, Is het mogelijk dat je een bekabelde verbinding maakt en even via de e-mail een telefoonnummer doorgeeft waarop wij je mogen benaderen. Je mag deze richten aan forumbeheer@zeelandnet.nl. Dan pak ik dit verder voor je op.

        Reageer


        • #5
          Beste Jos,

          Bedankt voor de e-mail. Ik heb deze beantwoord. Er wordt nog telefonisch contact met je opgenomen.

          Reageer


          • #6
            Oorspronkelijk gepost door Edwinb Bekijk bericht
            Beste Jos,

            Bedankt voor de e-mail. Ik heb deze beantwoord. Er wordt nog telefonisch contact met je opgenomen.
            OK, bedankt voor zover!

            Reageer


            • #7
              Ik ben niet gebeld, maar is verder per email afgehandeld. Er is aangeboden om een monteur langs te laten komen (over kosten is niet gesproken! Ik ging er dus vanuit dat er voor mij geen kosten zouden zijn) Die monteur is ook geweest en gaf aan dat het waarschijnlijk aan de netwerkkaart ligt.
              Maar nu blijkt er dus wel een rekening van € 37,50 klaar te staan om geïncasseerd te worden! Mijn vertrouwen in Zeelandnet was al niet erg groot niet meer en dit doet daar dus zeker geen goed aan!!
              Sinds de afspraak voor die monteur is gemaakt constateer ik overigens ook geen afwijkingen meer in de snelheid......…..

              Reageer


              • #8
                Is je netwerkkaart vervangen?

                Reageer


                • #9
                  Oorspronkelijk gepost door michael007 Bekijk bericht
                  Is je netwerkkaart vervangen?
                  Nee

                  Reageer


                  • #10
                    Oorspronkelijk gepost door Jos Bekijk bericht

                    Nee
                    Wat is er dan verandert waardoor je nu ineens wel aan je snelheid komt?

                    Reageer


                    • #11
                      Oorspronkelijk gepost door michael007 Bekijk bericht

                      Wat is er dan verandert waardoor je nu ineens wel aan je snelheid komt?
                      Bij mij niets, voor zover ik weet!

                      Reageer


                      • #12
                        Nog wat uitgeprobeerd en het blijkt dat als ik muziek afspeel (van de eigen harde schijf), de speler pauzeer en dan een snelheidstest doe, ik steeds maar op ong. de helft van wat het behoort te zijn kom. Sluit ik de speler helemaal af, dan haal ik wel de max. snelheid.
                        Dit gebeurt zowel met Groove als met de Windows mediaspeler! Geen idee waarom een in pauze staande mediaspeler zo'n 125 Mbps bandbreedte gebruikt als alle af te spelen nummers al op de eigen pc staan...

                        Reageer


                        • #13
                          Oorspronkelijk gepost door Jos Bekijk bericht
                          Nog wat uitgeprobeerd en het blijkt dat als ik muziek afspeel (van de eigen harde schijf), de speler pauzeer en dan een snelheidstest doe, ik steeds maar op ong. de helft van wat het behoort te zijn kom. Sluit ik de speler helemaal af, dan haal ik wel de max. snelheid.
                          Dit gebeurt zowel met Groove als met de Windows mediaspeler! Geen idee waarom een in pauze staande mediaspeler zo'n 125 Mbps bandbreedte gebruikt als alle af te spelen nummers al op de eigen pc staan...
                          Dat klinkt alsof je pc het gewoon niet aan kan.

                          Reageer


                          • #14
                            Oorspronkelijk gepost door michael007 Bekijk bericht

                            Dat klinkt alsof je pc het gewoon niet aan kan.
                            Onzin. Maar ik vraag me af of Jos al eens op het idee is gekomen om een ander apparaat dan de PC te gebruiken voor een speedtest.

                            Reageer


                            • #15
                              Oorspronkelijk gepost door Arcanum Bekijk bericht

                              Onzin. Maar ik vraag me af of Jos al eens op het idee is gekomen om een ander apparaat dan de PC te gebruiken voor een speedtest.
                              Dat is ie, rechtstreeks aangesloten laptop meet juiste snelheid, terwijl pc daarvoor en daarna afwijkt. Zoals ik aangaf met een mediaspeler in pauze. Is die mediaspeler helemaal afgesloten, dan meet ik weer een juiste snelheid. PC heeft 8Mb intern geheugen en draait vaak meerdere toepassingen tegelijk zonder problemen..

                              Reageer

                              Om te reageren, moet je eerst .

                              verwerken...
                              X