Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Netwerk 3

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

  • Netwerk 3

    HALLO.Ik probeer een vraag te stellen op het forum.. maar als ik op de knop klik stel een vraag, gebeurd er niks.. Dan kom ik gewoon weer op het forum uit,
    en kan ik dus geen vraag stellen..IK kan wel antwoord geven op een vraag..

    dus ik doe het maar even hier..Ik heb vanmorgen een nieuw modem gekregen. de computer werkt prima.
    Maar ik zie rechts onder dat ik nu op netwerk 3 zit, met mijn lan-verbinding, terwijl ik altijd een netwerk2 had.
    Is dit erg?.
  • 7 Reacties

  • #2
    Nee, maakt niks uit is een windows iets
    Beetje Humor Is Altijd Leuk

    Reageer


    • #3
      Een windows-iets. Nice.

      Reageer


      • #4
        Bedankt voor het antoord..Wist niet wat het was. je weet maar nooit. Prettige dag verder.

        Reageer


        • #5
          Beste annabel2,

          Als je computer verbinding maakt met een ander netwerk wordt er een nieuwe verbinding aangemaakt.
          Dit wordt dus veroorzaakt doordat er een aantal verschillende connecties zijn gemaakt. Zo kan je draadloze verbinding bijvoorbeeld verbinding 1 zijn en je LAN verbinding verbinding2. Als 1 van deze opnieuw is ingesteld (bijvoorbeeld bij een modemwissel) maakt hij daarna verbinding 3 aan.

          Zoals Roof al aangeeft kan dit geen kwaad.

          Voor je vraag over het stellen van een vraag op het forum heb ik je een prive bericht gestuurd voor meer informatie.

          Reageer


          • #6
            Ik zie je berichtjes staan, maar geen knop antwoorden.Zit hier op google chrome. ik log elke keer in op het forum, en zodra ik een andere pagine opvraag. en daarna weer het forum,Moet ik gewoon elke keer opnieuw inloggen. Het is dus niet zo dat ik lang ingelogt blijf..heb er eve een print van gemaakt Klik op de afbeelding voor grotere versie

Naam: Naamloos  forum.jpg
Bekeken: 1
Grootte: 35,7 Kb
ID: 170168

            Reageer


            • #7
              Oorspronkelijk gepost door annabel2 Bekijk bericht
              Ik zie je berichtjes staan, maar geen knop antwoorden.Zit hier op google chrome. ik log elke keer in op het forum, en zodra ik een andere pagine opvraag. en daarna weer het forum,Moet ik gewoon elke keer opnieuw inloggen. Het is dus niet zo dat ik lang ingelogt blijf..heb er eve een print van gemaakt Klik op de afbeelding voor grotere versie

Naam: Naamloos  forum.jpg
Bekeken: 1
Grootte: 35,7 Kb
ID: 170168
              Beste annabel2,

              Is het mogelijk dat je dit even test in een andere browser en kijkt of het probleem dan nog steeds optreed.
              Ik heb dit getest onder Google Chrome en geen problemen ervaren. Ook kan je proberen de cookies en cache te legen.


              Reageer


              • #8
                Zelfs na de koekjes te verwidjeren en cc cleaner te draaien lukt het helaas niet. Kan dan ook nog steeds geen antwoord geven op de pb.tjes.
                Heb helaas geen internet explorer... want ik krijg de updates niet geinstaleerd. die confuguratie mislukte steeds, schakel de computer niet uit de confuguratie word ongedaan gemaakt, en weer opnieuw,en opnieuw, na 6 keer de computer opnieuw geinstaleerd te hebben,was ik het meer dan zat. dus heb ook geen sp1, en dus geen explorer 11..de computer die ik gebruik is helemaal kaal, maar werkt perfect met google chrome . .Ik denk dus dat het aan mijn computer ligt...

                Reageer

                Om te reageren, moet je eerst .

                verwerken...
                X