Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Wifi

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

  • Wifi

    Mijn wifi werkt niet meer op mijn labtop,kan alleen verbindingen maken met delta wifispots,dit is al vanaf afgelopen maandag van het een op andere moment.Mijn telefoon en iPad werken nog wel op mijn wifi.
    Dit is vervelend daar ik nu niet op mijn thuisnetwerk kan en de wifi verbinding is veel trager
  • 10 Reacties

  • #2
    verwijder de wifi-verbinding uit de lijst
    start opnieuw op
    en voeg jouw wifi-netwerk weer toe.
    helpt dat ??

    Reageer


    • #3
      Hoe verwijder ik mijn netwerk en hoe voeg ik het daarna weer toe?

      Reageer


      • #4
        Oorspronkelijk gepost door jackla Bekijk bericht
        Hoe verwijder ik mijn netwerk en hoe voeg ik het daarna weer toe?
        Naar je wifi gaan, het netwerk aanklikken en dan netwerk vergeten. Vervolgens weer opnieuw verbinding maken.

        Reageer


        • #5
          Bij mij ook niet sinds gisteravond, eerst heel traag en daarna eruit met de melding van dat het ip adres door een ander wordt gebruikt, heb ik al meer gehad, toen gebeld met Zeelandnet het zou aan mijn computer liggen, na lang zoeken en veranderen netwerk eruit netwerk erin geen resultaat. Na een dag kwam het er toen weer bij uit zich zelf.

          Reageer


          • #6
            IK ben naar wifi gegaan,bekende netwerken aangeklikt komt alleen delta wifispots voor en mijn eigen wifi wireless niet dus kan ik ook niet klikken op netwerk vergeten
            Wat nu?

            Reageer


            • #7
              Je modem resetten. Tien of meer seconden van de stroom af.

              Reageer


              • #8
                Ook dat helpt niet,had ik al verschillende malen geprobeerd

                Reageer


                • #9
                  Oorspronkelijk gepost door jackla Bekijk bericht
                  [Mijn wifi werkt niet meer op mijn labtop,kan alleen verbindingen maken met delta wifispots,dit is al vanaf afgelopen maandag van het een op andere moment.
                  dat kan heel goed te maken hebben met de gekozen WPA-beveiliging.
                  er zijn verschillende instellingen, zoals WPA en WPA2
                  ook is er WPA-privé en WPA-zakelijk.
                  kijk daar es naar

                  Reageer


                  • #10
                    Probeer het rechts te klikken op het icoontje van je draadloze verbindingen en kies dan "Problemen oplossen" of "Troubleshoot Problems".
                    Windows kan je dan wellicht je verbinding resetten. Als het alleen je laptop is, zit het waarschijnlijk niet in je modem.

                    Reageer


                    • #11
                      Probleem opgelost mijn wachtwoord is hoe of waarom sinds vorige week maandag veranderd dus mijn wachtwoord voor mijn wpa
                      een cijfer en letter,heel vreemd

                      Reageer

                      Om te reageren, moet je eerst .

                      verwerken...
                      X