Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

wifi-modem(EPC3940)

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

    STREAM


  • veldesign
    begon een topic wifi-modem(EPC3940)
    wifi-modem(EPC3940)
    Mijn wifi-modem(EPC3940) vertoont steeds 2 oranje lampjes.
    Het 5e en 6e lampje branden continue.(vanaf van boven voorzijde)
    Iemand hier ook last van of ooit eens gehad?
    Weet even niet wat het probleem is.

    Alvast bedankt, veldesign
    veldesign in WiFi

  • GoeRoe
    antwoordde
    Oorspronkelijk gepost door veldesign Bekijk bericht
    Het zijn dus de lampjes die branden wanneer de pc opstart en mijn humax aanstaat.
    Misschien voor beiden toch eens kijken voor andere kabel?
    Voor de Humax zul je dat niet kunnen aanpassen en dat is ook niet erg.
    Voor je pc kun je eens kijken naar een andere netwerkkaart:
    Laatst bewerkt door GoeRoe; 7 Jan 2019, 14:49. Reden: Duidelijk maken dat dit een link is naar een advertentie op het Prikbord.

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door veldesign Bekijk bericht
    Beste allen,

    sorry voor de wat late reactie.
    Het zijn dus de lampjes die branden wanneer de pc opstart en mijn humax aanstaat.
    Misschien voor beiden toch eens kijken voor andere kabel?
    Als de PC en de Humax niet sneller kunnen dan 100 Mb/s dan zal een andere kabel niet helpen.
    fred44nl in WiFi

    Laat een reactie achter:


  • veldesign
    antwoordde
    Beste allen,

    sorry voor de wat late reactie.
    Het zijn dus de lampjes die branden wanneer de pc opstart en mijn humax aanstaat.
    Misschien voor beiden toch eens kijken voor andere kabel?
    veldesign in WiFi

    Laat een reactie achter:


  • Edwinb
    antwoordde
    Oorspronkelijk gepost door veldesign Bekijk bericht
    Mijn wifi-modem(EPC3940) vertoont steeds 2 oranje lampjes.
    Het 5e en 6e lampje branden continue.(vanaf van boven voorzijde)
    Iemand hier ook last van of ooit eens gehad?
    Weet even niet wat het probleem is.

    Alvast bedankt, veldesign
    Meer informatie over de ledjes op het modem vind je terug via deze link.
    Edwinb in WiFi

    Laat een reactie achter:


  • GoeRoe
    antwoordde
    Het is een verbinding van 100 Mbit. Dit heeft niets te maken met of de kabel cat.5(e) of cat.6 is. Wel met de aangesloten kabel (alle acht aders moeten het doen voor een 1 Gbit-verbinding) of de mogelijkheden van het aangesloten apparaat.
    Met een 100 Mbit-verbinding op zich is niets mis, maar je zult geen snelheid hoger dan 100 Mbit halen op het aangesloten apparaat.
    GoeRoe in WiFi

    Laat een reactie achter:


  • Mogggs_the_Old
    antwoordde
    De oranje lampjes geven aan dat er een UTP-kabel (internetkabel) is aangesloten van minder dan 1 Gbps. Bijvoorbeeld een Cat5 kabel, die kan maar tot 100 Mb. Om snelheden te halen van boven de 100 Mb kun je beter kiezen voor een Cat6 of hoger.
    Mogggs_the_Old in WiFi
    Laatst bewerkt door MatthijsL; 9 Jan 2019, 15:02. Reden: GHz aangepast naar Gbps en MB naar Mb. Dat scheelt namelijk een factor x8 (mod)

    Laat een reactie achter:


  • Zwartezee
    antwoordde
    Oorspronkelijk gepost door veldesign Bekijk bericht
    Mijn wifi-modem(EPC3940) vertoont steeds 2 oranje lampjes.
    Het 5e en 6e lampje branden continue.(vanaf van boven voorzijde)
    Iemand hier ook last van of ooit eens gehad?
    Weet even niet wat het probleem is.

    Alvast bedankt, veldesign
    Heb je hier iets aan?



    Laat een reactie achter:

Om te reageren, moet je eerst .

verwerken...
X