Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Geen wifi-signaal

Samenvouwen
X
 
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

    STREAM


  • fignon
    antwoordde
    Joost mag het weten? de 5GHz wordt weer aangezet, zou het weer moeten doen.
    rarara????
    fignon in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Leuk, dat dit bestaat, een stuk klantvriendelijker dan de helpdesk, ik geef aan jullie door hoe het verder loopt.
    , dikke duim omhoog
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    zijn jullie van delta trouwens,
    nee hoor, wij zijn argeloze particulieren, die hier hun kennis proberen te delen
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    De mail is de deur uit, hartelijk voor het meezoeken.
    we zitten voorlopig nog even met z'n allen voor de meterkast

    Groetjes, fignon
    fignon in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    zijn jullie van delta trouwens, want maandag na het starten van dit forum, werd ik gebeld door delta, dat daar de brigde op uit werd gezet, terwijl ik dat zelf zondag middag al in mijndelta had aangepast, na 10x inloggen, anders bel ik morgen naar delta, who nows for how long?
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    zit weer bekabeld, bij set up ook niks te zien, zie afbeelding
    stuur maar een emailtje naar forumbeheer@zeelandnet.nl
    vermeld klantnummer en omschrijf het probleem: geen 5 GHz wifi op een 3940.
    ze zullen ongetwijfeld een nieuw modem sturen.
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    zit weer bekabeld, bij set up ook niks te zien, zie afbeelding
    fignon in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    nu niet bekabeld aangesloten, maakt dat uit, zit ook op firefox
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    resetten gedaan, zelfde laken en pak, enkel 2.4 ghz.
    het wordt nog gekker, kan nu zelfs de 192.168.11.1 niet beheer/zeelandnet geeft nu verkeerd wachtwoord - inlog???
    doe es alleen beheer en dan zonder wachtwoord.
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    resetten gedaan, zelfde laken en pak, enkel 2.4 ghz.
    het wordt nog gekker, kan nu zelfs de 192.168.11.1 niet beheer/zeelandnet geeft nu verkeerd wachtwoord - inlog???
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    Helaas, zelfde afbeelding op nieuwe laptop van twee weken oud, zou het kunnen dat de modem gewoon overleden is, in ieder geval het 2e kanaal/netwerk van de 5ghz?
    resetten !!!
    het zou kunnen, dat het modem niet goed overgeschakeld is van Bridge naar Router modus.
    fred44nl in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    En ook niet zichtbaar als je op setup clickt?
    Vind je links van Wireless.
    WEl bekabeld aangesloten?
    Ptrol in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Helaas, zelfde afbeelding op nieuwe laptop van twee weken oud, zou het kunnen dat de modem gewoon overleden is, in ieder geval het 2e kanaal/netwerk van de 5ghz?
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    Ik zit op een macbook, zal boven even op een laptop kijken of het daar anders is, tot zo
    zou niks uit moeten maken
    Safari doet wel es vreemd, daarom heb ik Firefox als reserve
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Ik zit op een macbook, zal boven even op een laptop kijken of het daar anders is, tot zo
    fignon in WiFi

    Laat een reactie achter:

Om te reageren, moet je eerst .

verwerken...
X