Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Geen wifi-signaal

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

    STREAM


  • fignon
    antwoordde
    Dit heb ik gisteravond allemaal gezien, zal nog eens goed kijken, netwerk 1 kan ik me wel herinneren maar netwerk 2 niet. ga het proberen. bedankt voor vandaag
    fignon in WiFi

    Laat een reactie achter:


  • Jos
    antwoordde
    Oorspronkelijk gepost door fignon
    Heb ik gisteravond geprobeerd.
    Ik kom nergens iets tegen waar ik 5ghz kan aan of uit zetten.
    Ben avond weer thuis ga ik het proberen.
    Jos, heb je niet even een beschrijving waar ik moet wezen?
    Als ik me herinner heb ik alleen iets van wireless netwerk 1 (dat is de 2.4 ghz)
    Je zou verwachten dat daar onder iets staat van wirreless netwerk 2 (5ghz)?
    Maar zoiets staat er niet
    Lijkt net of er nooit een 2e netwerk (5ghz) is aangemaakt
    Terwijl afgelopen donderdag toen ik op de modem keek deze wel aanstond???
    Kon je wel inloggen op de pagina die je als afbeelding hebt geplaatst?
    Op die afbeelding zie je trouwens al dat netwerk 1 is ingeschakeld en netwerk 2 niet!
    Als je bent ingelogd, zou je automatisch op tab "Quick Setup" moeten komen. Gebeurt dat niet, zoek dan die tab.
    Daar zie je de gegevens van beide netwerken en kun je kiezen voor "enable" of "disable". Ik weet niet hoe goed je engels is, maar dat is resp. aan en uit!
    Klik daarna op "Save Settings"
    Jos in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Heb ik gisteravond geprobeerd.
    Ik kom nergens iets tegen waar ik 5ghz kan aan of uit zetten.
    Ben avond weer thuis ga ik het proberen.
    Jos, heb je niet even een beschrijving waar ik moet wezen?
    Als ik me herinner heb ik alleen iets van wireless netwerk 1 (dat is de 2.4 ghz)
    Je zou verwachten dat daar onder iets staat van wirreless netwerk 2 (5ghz)?
    Maar zoiets staat er niet
    Lijkt net of er nooit een 2e netwerk (5ghz) is aangemaakt
    Terwijl afgelopen donderdag toen ik op de modem keek deze wel aanstond???
    fignon in WiFi

    Laat een reactie achter:


  • Jos
    antwoordde
    Oorspronkelijk gepost door fignon
    200% zeker epc 3940, zie bijgeleverde afbeelding
    niks meer tussen, alles origineel / standaard
    Op de afbeelding die je zelf plaatst is te zien dat je daar kunt inloggen. Als je dat doet kom je op de pagina waar je wifi aan en uit kunt zetten per netwerk.
    Als je de inloggegevens nooit hebt gewijzigd, kun je met "beheer"en "zeelandnet" inloggen. Lukt dat niet laat dan het 2e veld leeg.
    Jos in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    200% zeker epc 3940, zie bijgeleverde afbeelding
    niks meer tussen, alles origineel / standaard
    fignon in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    Je hebt de epc 3940. Dat weet je zeker?

    Heb je NU wel of niet je eigen router ertussen?

    Zonder eigen router en dus NIET in bridgemode zet je dit aan in de EPC 3940 ( wireless, radiosettings).
    Met eigen router in gebruik met bridge mode aan , zet je dit aan in je eigen router, mits deze 5 ghz ondersteunt.
    Ptrol in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Weet er iemand waar ik mijn 5ghz weer aan kan zetten?
    fignon in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    heb ik niet zelf uitgezet, nog nooit in de 192.168.11.1 gezeten na installatie, hoeveel jaar is dat geleden?
    fignon in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    wie het weet mag het zeggen waar?
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    Hoi Ptrol,

    ik zit in 192.168.11.1 ik zie bij status docsis zie afbeelding onderaan wireless network 2 disable
    dat betekent dat het 5 GHz wifi netwerk is uitgeschakeld.
    en dat kun je ook weer inschakelen.
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Hoi Ptrol,

    ik zit in 192.168.11.1 ik zie bij status docsis zie afbeelding onderaan wireless network 2 disable
    fignon in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    Kijk eens bij Wireless, radiosettings.
    Ptrol in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    ik heb een 3940, lees in de handleiding dat je een apart network voor 5ghz moet aanmaken, dit hadden we ook toen gedaan. nu is vandaag door delta mijn brigde weer goed gezet, naar de wifi van de modem, echter het ghz5 network is weg.
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    klopt utp heb ik ook op de slaapkamer, echter een beetje lasting voor ipad of mobile telefoon

    ik zit in de settings, ik heb daar geen keuze om de 5ghz aan te vinken of zo
    enkel wide channel of netwerkmode is aan te passen
    als je een utp-kabel naar boven hebt, dan kun je daar een wifi-accesspoint op aansluiten.

    je hebt wèl instellingen voor 2,4 GHz, maar niet voor 5 GHz ??
    heb je dan wel een 3940 ??
    anders moet je beter zoeken
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    klopt utp heb ik ook op de slaapkamer, echter een beetje lasting voor ipad of mobile telefoon

    ik zit in de settings, ik heb daar geen keuze om de 5ghz aan te vinken of zo
    enkel wide channel of netwerkmode is aan te passen
    fignon in WiFi

    Laat een reactie achter:

Om te reageren, moet je eerst .

verwerken...
X