Webmail Log in

Aankondiging

Samenvouwen
Nog geen aankondiging.

Geen wifi-signaal

Samenvouwen
X
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

    STREAM


  • fignon
    antwoordde
    Ik zit op een macbook, zal boven even op een laptop kijken of het daar anders is, tot zo
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    bij radiosettings kom ik ook maar 1 netwerk tegen, daar zouden er al 2 moeten staan volgens mij
    een kwestie van een 2e netwerk op 5 ghz aanmaken maar waar kan dat, of kan dat uberhaupt nog?
    er behoort een 2e netwerk te zijn:

    [img]968b2664-37b4-4ea1-9372-f2f4fd29882a.jpg[/img]

    doe maar es een reset met het knopje achterop
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    bij radiosettings kom ik ook maar 1 netwerk tegen, daar zouden er al 2 moeten staan volgens mij
    een kwestie van een 2e netwerk op 5 ghz aanmaken maar waar kan dat, of kan dat uberhaupt nog?
    fignon in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    Dat is het probleem, er staat niks meer op die pagina.
    zie nieuwe complete afbeelding
    geldt dat ook voor het andere plaatje - Radio Settings ??
    heb je het modem al es gereset naar de fabrieksinstellingen, door het kleine resetknopje op de achterzijde geruime tijd ingedrukt te houden ??
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Dat is het probleem, er staat niks meer op die pagina.
    zie nieuwe complete afbeelding
    fignon in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    En ook niet zichtbaar als je op setup clickt?
    Vind je links van Wireless.
    Ptrol in WiFi

    Laat een reactie achter:


  • fred44nl
    antwoordde
    Oorspronkelijk gepost door fignon
    Ben nu in de 192.168.11.1
    volgens eerdere uitleg kom ik hier uit zie afbeeldingen
    wireless, radio settings, wireless settings, en zie daar enkel het 2.4 ghz, er zou dan ook een 5ghz moeten staan?
    Bij mij is niks te zien?
    de bovenste helft is voor 2,4 GHz
    laat de onderste helft van die pagina es zien
    fred44nl in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Blijkbaar moet je hier toch hogeschool voor hebben.

    Ben nu in de 192.168.11.1
    volgens eerdere uitleg kom ik hier uit zie afbeeldingen
    wireless, radio settings, wireless settings, en zie daar enkel het 2.4 ghz, er zou dan ook een 5ghz moeten staan?
    Bij mij is niks te zien?
    fignon in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    Je kan natuurlijk ook een monteur laten ( gratis volgens link) om een wifipunt boven te laten installeren.
    Zie dit item: https://forum.zeelandnet.nl/wifi-31/...html#post55851
    Ptrol in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    Ook in woonkamer prima.
    Ptrol in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    En de wifi in uw woonkamer?

    De ellende is bij ons begonnen toen mijn zoon zei dat de wifi op zijn slaapkamer als maar slechter werd de laatste 2 maanden, totdat we donderdag bijna niks meer hadden. Ik had nog een apple airport extreme in de meterkast die tussen de oude modem zonder wifi van delta zat. dat werkte prima. donderdag de airport er tussen, bridge op aan, 2x iphones verbinding, 1x iphone nooit verbinding, allerlei dingen geprobeerd, echter nooit het resultaat dat alle apparaten het deden. heel het weekend op mijndelta ingelogd, echter daar werd ik steeds uit het beheer geknald, ik kon niks meer aanpassen. zondag stond het eindelijk in mijn beheer zoals ik het wilde hebben, echter in het systeem van delta stond het nog niet goed. zo kan je lang zoeken waarom het niet werkt.
    fignon in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    Nu weet ik niet welke router je hebt, maar bij mij,is het zo ingesteld:
    +Modem in meterkast in bridge
    + router ( niet eens de modernste ) op de boven verdieping d.m.v kabel met modem verbonden
    + router voorziet de bovenverdiepingen van bekabeld en wifi
    + de epc heeft de netwerknamen van de router (2.4 en 5 ghz)

    Resultaat overal prima internet ( bekabeld en wifi).
    Ptrol in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Nog als laatste:
    wifi signaal versterken op slaapkamers

    -repeater
    -power adapter
    -..........

    er is in iedere slaapkamer utp aanwezig
    Liefst volspeed, niet iets van kan net, net te zwak. (goedkoop is duurkoop, zeg maar)
    fignon in WiFi

    Laat een reactie achter:


  • fignon
    antwoordde
    Dat zou moeten gaan lukken, probeer ik vanavond
    fignon in WiFi

    Laat een reactie achter:


  • Ptrol
    antwoordde
    Log in zoals Jos hierboven aan geeft.
    Daan click je op Wireless en click je vervolgens op Radiosettings etc.
    Daarna op Wireless security etc.
    Zie:
    [img]7f9f2dea-6899-41de-aa7b-5bf6044eb59f.jpg[/img]

    [img]5d3a3f83-183f-4ba9-b5a7-29798712669b.jpg[/img]
    Ptrol in WiFi

    Laat een reactie achter:

Om te reageren, moet je eerst .

verwerken...
X