Webmail

Kies je webmail

Omdat ZeelandNet ook DELTA webmail aanbiedt, vragen we je eenmalig je voorkeur op te geven.

Aankondiging

Samenvouwen
Nog geen aankondiging.

Genexis glasvezel modem herkent alarm aansluiting niet

Samenvouwen
X
 
  • Filter
  • Tijd
  • Toon
Alles wissen
nieuwe berichten

  • MatthijsL
    antwoordde
    Is het nog gelukt JannekeR ? Zo ja, dan verneem ik graag wat de oplossing is geweest
    MatthijsL in DELTA Internet en Telefonie

    Laat een reactie achter:


  • driepinter
    antwoordde
    Welke LAN poorten er geactiveerd zijn kun je zien in het modem op : https://router of https://192.168.1.254

    Onder : Network > Interface Statistics

    Misschien is het alleen LAN poort 1 maar dan kun je hierop een switch aansluiten voor meerdere apparaten.
    Bijgevoegde bestanden
    driepinter in DELTA Internet en Telefonie
    Laatst bewerkt door driepinter; 22 Nov 2020, 16:55.

    Laat een reactie achter:


  • GoeRoe
    antwoordde
    JannekeR probeer eens een andere poort op het modem? Het zou kunnen dat een van de poorten gereserveerd is voor televisie.
    GoeRoe in DELTA Internet en Telefonie

    Laat een reactie achter:


  • driepinter
    antwoordde
    Voorbeeld :

    ServiceName : Camera
    Public Ports : 8080
    LocalHost : 192.168.1.12
    LocalPorts : 80
    Protocol : TCP
    driepinter in DELTA Internet en Telefonie
    Laatst bewerkt door driepinter; 19 Nov 2020, 07:29.

    Laat een reactie achter:


  • JannekeR
    antwoordde
    Dank voor je reactie driepinter!

    Zoeken op internet gaf ook al niet echt resultaten. Ik ga de klantenservice maar contacteren.
    JannekeR in DELTA Internet en Telefonie

    Laat een reactie achter:


  • driepinter
    antwoordde
    Oorspronkelijk gepost door JannekeR Bekijk bericht
    Vorige week is glasvezel bij ons geïnstalleerd. Internet en TV werken, maar we krijgen ons alarmsysteem niet verbonden. Dit is nodig zodat we met een app vanaf een externe locatie kunnen inloggen op het alarmsysteem.
    Het alarmsysteem zit aangesloten op LAN poort 4 en in de modem kan ik dit zien (zie screenshot). Maar het alarm krijgt geen IP-adres toegewezen en is niet zichtbaar in de lijst 'Clients'. Als ik een laptop bedraad aansluit op LAN poort 4 gaat dat gewoon goed.

    In de Fritzbox bij onze vorige provider XS4ALL verliep dit zonder problemen. Er werd een IP-adres toegewezen waarna we een poort konden open zetten voor externe toegang.

    Het valt me verder op dat het <> lampje op de Genexis modem blijft knipperen. Volgens de handleiding zou dat betekenen: "Activatieproces is niet afgerond". Zit hier nog een probleem?
    We hebben geen verdere apparatuur/routers achter de Genexis modem hangen.
    Daar er in Zeeland nog niet zoveel glasvezel (7840) modems in omloop zijn denk ik dat er nog niet zoveel ervaring met dit probleem is.

    Om het alarm van buitenaf via een app toegankelijk te maken is het aannemelijk dat je een vorm van Port Forwarding zult nodig hebben.

    Er is alleen een duitse handleiding van te vinden (Port Forwarding = Port-Weiterleitung).

    Maar vraag het gerust aan de klantenservice zelf.
    driepinter in DELTA Internet en Telefonie
    Laatst bewerkt door driepinter; 28 Oct 2020, 09:54.

    Laat een reactie achter:


  • Genexis glasvezel modem herkent alarm aansluiting niet

    Vorige week is glasvezel bij ons geïnstalleerd. Internet en TV werken, maar we krijgen ons alarmsysteem niet verbonden. Dit is nodig zodat we met een app vanaf een externe locatie kunnen inloggen op het alarmsysteem.
    Het alarmsysteem zit aangesloten op LAN poort 4 en in de modem kan ik dit zien (zie screenshot). Maar het alarm krijgt geen IP-adres toegewezen en is niet zichtbaar in de lijst 'Clients'. Als ik een laptop bedraad aansluit op LAN poort 4 gaat dat gewoon goed.

    In de Fritzbox bij onze vorige provider XS4ALL verliep dit zonder problemen. Er werd een IP-adres toegewezen waarna we een poort konden open zetten voor externe toegang.

    Het valt me verder op dat het <> lampje op de Genexis modem blijft knipperen. Volgens de handleiding zou dat betekenen: "Activatieproces is niet afgerond". Zit hier nog een probleem?
    We hebben geen verdere apparatuur/routers achter de Genexis modem hangen.

Om te reageren, moet je eerst .

verwerken...
X